Para quem quer poupar combustivel !


Você não está conectado. Conecte-se ou registre-se

O GAZ VOLTA PARA O CONTAINER DE AGUA E ELETROLITO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

caldeu


Rank : 0
Rank : 0
acabei de fazer uma célula de 13 placas de aço 304 toda furadinha, 15X15cm com juntas de borracha de camara de ar porque não consegui achar aquelas juntas de silicone. adistancia entre placas ficou de 1,5 mm. com a configuração +nnnnn-nnnnn+ . uso o koh. só que estou tendo um problema. o gaz está voltando para o container de liquido em vez de sair pela mangueira que vai para o borbulhador. Alguém tem alguma dica? grato

Ver perfil do usuário
caldeu escreveu:acabei de fazer uma célula de 13 placas de aço 304 toda furadinha, 15X15cm com juntas de borracha de camara de ar porque não consegui achar aquelas juntas de silicone. adistancia entre placas ficou de 1,5 mm. com a configuração +nnnnn-nnnnn+ . uso o koh. só que estou tendo um problema. o gaz está voltando para o container de liquido em vez de sair pela mangueira que vai para o borbulhador. Alguém tem alguma dica? grato

Simplesmente não entendi, tenta detalhar mais o seu equipamento e o defeito. André, Hugo, entenderam o defeito do colega?

Ver perfil do usuário

sidneibranco


Rank : 4
Rank : 4
caldeu escreveu:acabei de fazer uma célula de 13 placas de aço 304 toda furadinha, 15X15cm com juntas de borracha de camara de ar porque não consegui achar aquelas juntas de silicone. adistancia entre placas ficou de 1,5 mm. com a configuração +nnnnn-nnnnn+ . uso o koh. só que estou tendo um problema. o gaz está voltando para o container de liquido em vez de sair pela mangueira que vai para o borbulhador. Alguém tem alguma dica? grato

A entrada de agua deve estar bem embaixo e a saída de gás deve estar bem encima.
tenta levantar um pouco mais o container, que por gravidade a agua vai para baixo.
Espero ter ajudado.

Ver perfil do usuário

caldeu


Rank : 0
Rank : 0
O defeito era o seguinte: o HHO que saia da celula voltava para o container de agua pela mangueira de abastecimento de agua preparada ligada na célula então saia pouco hho pela mangueira de saida do hho para o borbulhador. Para servir de de exemplo para aqueles que estão começando como eu, como já disse, na configuração que indiquei, usei uma bateria avulsa de 70 A e, com um amperimetro em série, constatei um consumo de 16 Amperes sem a célula esquentar. Parece que está produzindo bastante gaz. Se conseguir filmar, vou postar. grato.

Ver perfil do usuário

caldeu


Rank : 0
Rank : 0
sidneibranco escreveu:
caldeu escreveu:acabei de fazer uma célula de 13 placas de aço 304 toda furadinha, 15X15cm com juntas de borracha de camara de ar porque não consegui achar aquelas juntas de silicone. adistancia entre placas ficou de 1,5 mm. com a configuração +nnnnn-nnnnn+ . uso o koh. só que estou tendo um problema. o gaz está voltando para o container de liquido em vez de sair pela mangueira que vai para o borbulhador. Alguém tem alguma dica? grato

A entrada de agua deve estar bem embaixo e a saída de gás deve estar bem encima.
tenta levantar um pouco mais o container, que por gravidade a agua vai para baixo.
Espero ter ajudado.

fiz isso e não resolveu. sai umas espumas pela mangueira de hho. obrigado pela ajuda.

Ver perfil do usuário

h-roo


Rank : 5
Rank : 5
caldeu escreveu:
sidneibranco escreveu:
caldeu escreveu:acabei de fazer uma célula de 13 placas de aço 304 toda furadinha, 15X15cm com juntas de borracha de camara de ar porque não consegui achar aquelas juntas de silicone. adistancia entre placas ficou de 1,5 mm. com a configuração +nnnnn-nnnnn+ . uso o koh. só que estou tendo um problema. o gaz está voltando para o container de liquido em vez de sair pela mangueira que vai para o borbulhador. Alguém tem alguma dica? grato

A entrada de agua deve estar bem embaixo e a saída de gás deve estar bem encima.
tenta levantar um pouco mais o container, que por gravidade a agua vai para baixo.
Espero ter ajudado.

fiz isso e não resolveu. sai umas espumas pela mangueira de hho. obrigado pela ajuda.

Caldeu
Algo errado na tua visão. Só tem uma saída para o HHO, que é a mangueira de abastecinto ao motor....Se estivesse produzindo mais HHO que apresenta na saída, ele ficaria num círculo fechado, criando pressão até ao ponto de explodir o container de água....então, tu não tá produzindo mais HHO que o percebido na saída da mangueira.

Ver perfil do usuário

caldeu


Rank : 0
Rank : 0
h-roo escreveu:
caldeu escreveu:
sidneibranco escreveu:
caldeu escreveu:acabei de fazer uma célula de 13 placas de aço 304 toda furadinha, 15X15cm com juntas de borracha de camara de ar porque não consegui achar aquelas juntas de silicone. adistancia entre placas ficou de 1,5 mm. com a configuração +nnnnn-nnnnn+ . uso o koh. só que estou tendo um problema. o gaz está voltando para o container de liquido em vez de sair pela mangueira que vai para o borbulhador. Alguém tem alguma dica? grato

A entrada de agua deve estar bem embaixo e a saída de gás deve estar bem encima.
tenta levantar um pouco mais o container, que por gravidade a agua vai para baixo.
Espero ter ajudado.

fiz isso e não resolveu. sai umas espumas pela mangueira de hho. obrigado pela ajuda.

Caldeu
Algo errado na tua visão. Só tem uma saída para o HHO, que é a mangueira de abastecinto ao motor....Se estivesse produzindo mais HHO que apresenta na saída, ele ficaria num círculo fechado, criando pressão até ao ponto de explodir o container de água....então, tu não tá produzindo mais HHO que o percebido na saída da mangueira.


O hho está subindo para o deposito de agua e não saindo para a mangueira que vai para o motor.

Ver perfil do usuário

h-roo


Rank : 5
Rank : 5
caldeu escreveu:
h-roo escreveu:
caldeu escreveu:
sidneibranco escreveu:
caldeu escreveu:acabei de fazer uma célula de 13 placas de aço 304 toda furadinha, 15X15cm com juntas de borracha de camara de ar porque não consegui achar aquelas juntas de silicone. adistancia entre placas ficou de 1,5 mm. com a configuração +nnnnn-nnnnn+ . uso o koh. só que estou tendo um problema. o gaz está voltando para o container de liquido em vez de sair pela mangueira que vai para o borbulhador. Alguém tem alguma dica? grato

A entrada de agua deve estar bem embaixo e a saída de gás deve estar bem encima.
tenta levantar um pouco mais o container, que por gravidade a agua vai para baixo.
Espero ter ajudado.

fiz isso e não resolveu. sai umas espumas pela mangueira de hho. obrigado pela ajuda.

Caldeu
Algo errado na tua visão. Só tem uma saída para o HHO, que é a mangueira de abastecinto ao motor....Se estivesse produzindo mais HHO que apresenta na saída, ele ficaria num círculo fechado, criando pressão até ao ponto de explodir o container de água....então, tu não tá produzindo mais HHO que o percebido na saída da mangueira.


O hho está subindo para o deposito de agua e não saindo para a mangueira que vai para o motor.


Então o depósito tem uma saída também, não está vedado, e está indo para lá por ter uma vazão mais livre que a mangueira que vai pro motor... se não vazasse do depósito criaria pressão...no caso impossível por ter a saída ao motor.

Ver perfil do usuário

caldeu


Rank : 0
Rank : 0
h-roo escreveu:
caldeu escreveu:
h-roo escreveu:
caldeu escreveu:
sidneibranco escreveu:
caldeu escreveu:acabei de fazer uma célula de 13 placas de aço 304 toda furadinha, 15X15cm com juntas de borracha de camara de ar porque não consegui achar aquelas juntas de silicone. adistancia entre placas ficou de 1,5 mm. com a configuração +nnnnn-nnnnn+ . uso o koh. só que estou tendo um problema. o gaz está voltando para o container de liquido em vez de sair pela mangueira que vai para o borbulhador. Alguém tem alguma dica? grato

A entrada de agua deve estar bem embaixo e a saída de gás deve estar bem encima.
tenta levantar um pouco mais o container, que por gravidade a agua vai para baixo.
Espero ter ajudado.

fiz isso e não resolveu. sai umas espumas pela mangueira de hho. obrigado pela ajuda.

Caldeu
Algo errado na tua visão. Só tem uma saída para o HHO, que é a mangueira de abastecinto ao motor....Se estivesse produzindo mais HHO que apresenta na saída, ele ficaria num círculo fechado, criando pressão até ao ponto de explodir o container de água....então, tu não tá produzindo mais HHO que o percebido na saída da mangueira.


O hho está subindo para o deposito de agua e não saindo para a mangueira que vai para o motor.


Então o depósito tem uma saída também, não está vedado, e está indo para lá por ter uma vazão mais livre que a mangueira que vai pro motor... se não vazasse do depósito criaria pressão...no caso impossível por ter a saída ao motor.


Obrigado meu amigo. Descobri que a tampa do reservatorio estava frouxa. apertei ela e o hho começou sair normalmente pela mangueira que vai ao borbulhador e motor. Resolvido o problema.

Ver perfil do usuário

h-roo


Rank : 5
Rank : 5
caldeu escreveu:
h-roo escreveu:
caldeu escreveu:
h-roo escreveu:
caldeu escreveu:
sidneibranco escreveu:
caldeu escreveu:acabei de fazer uma célula de 13 placas de aço 304 toda furadinha, 15X15cm com juntas de borracha de camara de ar porque não consegui achar aquelas juntas de silicone. adistancia entre placas ficou de 1,5 mm. com a configuração +nnnnn-nnnnn+ . uso o koh. só que estou tendo um problema. o gaz está voltando para o container de liquido em vez de sair pela mangueira que vai para o borbulhador. Alguém tem alguma dica? grato

A entrada de agua deve estar bem embaixo e a saída de gás deve estar bem encima.
tenta levantar um pouco mais o container, que por gravidade a agua vai para baixo.
Espero ter ajudado.

fiz isso e não resolveu. sai umas espumas pela mangueira de hho. obrigado pela ajuda.

Caldeu
Algo errado na tua visão. Só tem uma saída para o HHO, que é a mangueira de abastecinto ao motor....Se estivesse produzindo mais HHO que apresenta na saída, ele ficaria num círculo fechado, criando pressão até ao ponto de explodir o container de água....então, tu não tá produzindo mais HHO que o percebido na saída da mangueira.


O hho está subindo para o deposito de agua e não saindo para a mangueira que vai para o motor.


Então o depósito tem uma saída também, não está vedado, e está indo para lá por ter uma vazão mais livre que a mangueira que vai pro motor... se não vazasse do depósito criaria pressão...no caso impossível por ter a saída ao motor.


Obrigado meu amigo. Descobri que a tampa do reservatorio estava frouxa. apertei ela e o hho começou sair normalmente pela mangueira que vai ao borbulhador e motor. Resolvido o problema.

Tão fácil de resolver, não é mesmo?...rsrs

Ver perfil do usuário
Sabe oque acontece Hugo, as vezes as pessoas esquecem que só elas estão diante do seu problema e não conseguem descrever o que está acontecendo, acham que somos deuses adivinhadores.

Se você está mexendo num produto fabricado aos montes, um modelo específico, tipo um motor de carro, então tu pode dizer algo do tipo: "Teu motor quebrou porque entupiu o pescador e faltou óleo no motor". Tu pode dizer isso que um mecânico entende, mas esse equipamento que ele fez eu não faço ideia de como é, por isso nem tento ajudá-lo.

Desenha isso, descreva em detalhes, pois se fosse igual ao o que se faz por ai não daria problemas.


--- apesar de desatualizada minha mensagem, mostra como não se pedir ajuda. Isso se quiser que alguém possa te ajudar -----

Ver perfil do usuário

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum