Para quem quer poupar combustivel !


Você não está conectado. Conecte-se ou registre-se

Problemas com meu reator

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Problemas com meu reator em Qua 14 Out 2009, 14:48

riquebrenner


Rank : 0
Rank : 0
Pessoal, construi um reator de hidrogêgio conforme manual que foi postado aqui no forum, mas já fiz o eletrólito 500gr de soda em 1L de agua e ao ligar o reator ele chega a consumir 3A de correte. Este reator é para produzir 1L de HHO por minuto. Sáo placas de inox com distância de 3mm de cada placa e com 6 placas. O que estou fazendo de errado?

Ver perfil do usuário

2 Re: Problemas com meu reator em Qui 28 Out 2010, 18:26

Manny


Rank : 1
Rank : 1
riquebrenner escreveu:Pessoal, construi um reator de hidrogêgio conforme manual que foi postado aqui no forum, mas já fiz o eletrólito 500gr de soda em 1L de agua e ao ligar o reator ele chega a consumir 3A de correte. Este reator é para produzir 1L de HHO por minuto. Sáo placas de inox com distância de 3mm de cada placa e com 6 placas. O que estou fazendo de errado?
Caro amigo, se ker montar uma drycell eficaz veja como o fazer (gratis) www.water4petrol.webs.com , se alguma coisa nao entend mande um email para infodrycell@gmail.com , o dono deste site e Portugues. Tambem pode VER o MICROREACTOR www.microreactor.webs.com
Manny

Ver perfil do usuário

3 Re: Problemas com meu reator em Sex 29 Out 2010, 02:51

riquebrenner escreveu:Pessoal, construi um reator de hidrogêgio conforme manual que foi postado aqui no forum, mas já fiz o eletrólito 500gr de soda em 1L de agua e ao ligar o reator ele chega a consumir 3A de correte. Este reator é para produzir 1L de HHO por minuto. Sáo placas de inox com distância de 3mm de cada placa e com 6 placas. O que estou fazendo de errado?

Estou com preguiça de procurar qual foi o projeto postado aqui no fórum do qual você se baseou para fazer seu gerador, então dá mais detalhes de como é seu projeto ou uma indicação de onde ele esta aqui no fórum pelo menos.

Vou imaginar que é um projeto muito utilizado de placas paralelas, umas neutras, separadas por material isolante. Você diz que ele consome 3A, o que tem de errado nisso? Quanto ele gera de gás? Você esta alimentando ele com quantos volts? No carro ligado e andando essa voltagem chega a quase 14V, no carro parado isso pode cair para menos de 12V; qual a voltagem que tu tá usando?

Vê que com poucas informações fica difícil alguém te ajudar.

Se você estiver utilizando 4 placas neutras com duas ativas (+) e (-) ou seis no total, se você estiver medindo isso com o carro parado, então a voltagem esta, talvez, a 12V (Vê fica difícil dar comentário). Ai 12V dividido por 5 daria 2,4 volts entre placas. É uma voltagem maior do que devia, mas não tão alta assim. Suas placas devem ser pequenas. Gastando só 3A você deve estar gerando no máximo 200 mL de HHO por minuto. Tem de consumir mais.

Para melhorar a eficiência faça o seguinte: aumente o número de neutros para 7 ou 8 neutros.

Para melhorar a quantidade, aumente a amperagem. Isso pode ser feito por aumentar a área das placas ou a concentração do eletrólito.

Se não der para aumentar a área das placas, faça um esquema assim:
-NNNNNNN+NNNNNNN- ou até mais –NNNNNNN+NNNNNNN-NNNNNNN+NNNNNNN-

7 neutros com o carro funcionando, que é o que interessa, vai dar uns 1,725V entre placas. Isso não gera muito gás, mas gera mais gás por ampere gasto. Se funcionar use até 8 neutros, melhorará mais ainda a eficiência. Se colocar muitos neutros vai chegar a não funcionar, ai tu exagerou. Pense sempre no carro ligado fornecendo 13,8V.

Uma célula dessas, com 7 neutros, gera 6,6miligrama de HHO por ampere gasto. Como 1g de HHO a 30°C e a pressão ao nível do mar dá uns 12,4 litros, só fazer as contas.

Ver perfil do usuário

4 Re: Problemas com meu reator em Seg 02 Maio 2011, 06:46

Manny


Rank : 1
Rank : 1
ET-e-HHO-existe escreveu:
riquebrenner escreveu:Pessoal, construi um reator de hidrogêgio conforme manual que foi postado aqui no forum, mas já fiz o eletrólito 500gr de soda em 1L de agua e ao ligar o reator ele chega a consumir 3A de correte. Este reator é para produzir 1L de HHO por minuto. Sáo placas de inox com distância de 3mm de cada placa e com 6 placas. O que estou fazendo de errado?

Ola, tem que estar qualquer coisa muito errado a sua mistura 500G the soda caustica num litro de agua? num litro de agua o maximo e 2 colheres de cha, de soda caustica. onde vc viu esse post? de mais informacao por favor, se quer ver como fazer veja
www.water4petrol.webs.com, ali pode ver passo a passo como fazer.
Manny

Estou com preguiça de procurar qual foi o projeto postado aqui no fórum do qual você se baseou para fazer seu gerador, então dá mais detalhes de como é seu projeto ou uma indicação de onde ele esta aqui no fórum pelo menos.

Vou imaginar que é um projeto muito utilizado de placas paralelas, umas neutras, separadas por material isolante. Você diz que ele consome 3A, o que tem de errado nisso? Quanto ele gera de gás? Você esta alimentando ele com quantos volts? No carro ligado e andando essa voltagem chega a quase 14V, no carro parado isso pode cair para menos de 12V; qual a voltagem que tu tá usando?

Vê que com poucas informações fica difícil alguém te ajudar.

Se você estiver utilizando 4 placas neutras com duas ativas (+) e (-) ou seis no total, se você estiver medindo isso com o carro parado, então a voltagem esta, talvez, a 12V (Vê fica difícil dar comentário). Ai 12V dividido por 5 daria 2,4 volts entre placas. É uma voltagem maior do que devia, mas não tão alta assim. Suas placas devem ser pequenas. Gastando só 3A você deve estar gerando no máximo 200 mL de HHO por minuto. Tem de consumir mais.

Para melhorar a eficiência faça o seguinte: aumente o número de neutros para 7 ou 8 neutros.

Para melhorar a quantidade, aumente a amperagem. Isso pode ser feito por aumentar a área das placas ou a concentração do eletrólito.

Se não der para aumentar a área das placas, faça um esquema assim:
-NNNNNNN+NNNNNNN- ou até mais –NNNNNNN+NNNNNNN-NNNNNNN+NNNNNNN-

7 neutros com o carro funcionando, que é o que interessa, vai dar uns 1,725V entre placas. Isso não gera muito gás, mas gera mais gás por ampere gasto. Se funcionar use até 8 neutros, melhorará mais ainda a eficiência. Se colocar muitos neutros vai chegar a não funcionar, ai tu exagerou. Pense sempre no carro ligado fornecendo 13,8V.

Uma célula dessas, com 7 neutros, gera 6,6miligrama de HHO por ampere gasto. Como 1g de HHO a 30°C e a pressão ao nível do mar dá uns 12,4 litros, só fazer as contas.

Ver perfil do usuário

5 Re: Problemas com meu reator Hoje à(s) 03:26

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum