Para quem quer poupar combustivel !


Você não está conectado. Conecte-se ou registre-se

Dificuldade no acerto do gerador

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Dificuldade no acerto do gerador em Dom 14 Fev 2016, 06:30

Cafm25


Rank : 0
Rank : 0
Boa noite a todos. Possuo uma Parati 1.8 AP, gasolina, carburada, última série. Acabei de chegar de uma viagem de 3000 Km e não estou conseguindo ajustar meu gerador. Na ida da viagem utilizei 11 placas na célula: -nnnn+nnnn-, porém não pude superar os 6 amperes, pois espumava. Notei uma pequena melhora no consumo, de 10,5 passou para 11,3 (quase nada). Fiquei preocupado com a espuma, poderia chegar ao motor (meu eletrólito usado é o KOH, que aliás, na minha cidade está R$ 64,00/500 gramas). Na volta dessa viagem, coloquei mais dois reservatórios secos no curso da mangueira do gás, para captação de possível espuma, ambas com drenagem para o borbulhador. Agora a célula foi aumentada para 17 placas: -nnn+nnn-nnn+nnn-. Como estou com um equipamento praticamente completo, (Relé, fusível, shunt, PWM 0 a 30 A e voltímetro/amperímetro, bateria de 70 A e alternador Bosch 90 A) senti que a espuma parou no primeiro reservatório. Com o motor ligado, aciono o sistema pelo painel, ligando o PWM, ocorre um pico de até 30 Amperes, depois vai baixando e estabilizando em torno de 13 amperes, com o PWM no máximo. O que percebi foi uma enorme diferença de força no motor em baixas rotações, o que não está ocorrendo em altas rotações. Estaria faltando gás HHO? A célula aquece bem pouco, as placas apenas amarelam, não se corroem, a água permanece límpida, porém o consumo na média que eu ando (100 a 130 Km/h) não foi perceptível. Se alguém puder analisar este texto e me ajudar, desde já agradeço.

Ver perfil do usuário

2 Espumante em Seg 15 Fev 2016, 14:14

turbo52


Rank : 1
Rank : 1
Caro colega,
Qual tipo de água está usando ? O ideal é a agua desmineralizada.
Agua de torneira ou chuva, costumam espumar bastante.
Para a limpeza das placas de inox, use água e bucha (sem sabão ou detergente) apenas.
Quanto ao ajuste no carro, tente trabalhar em torno de 9 a 10 amperes. Mais do que isso, fará o motor trabalhar mais para suprir a demanda, ou seja, motor gastando mais para manter a amperagem e no final das contas, usando o hho para essa demanda.
Ok ?
Para futuras dúvidas, busque sites/fóruns mais ativos.
No facebook tem o grupo"HHO-Gerador de Hidrogenio"
Novo fórum: hidrogenio.xyz

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum